<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://rotermorgen.eu/xmlrpc.php" />
<title>Spargelhof Ritter im Sumpf von Betrug und Ausbeutung -</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://rotermorgen.eu/spargelhof-ritter-im-sumpf-von-betrug-und-ausbeutung/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spargelhof Ritter im Sumpf von Betrug und Ausbeutung -" />
<meta property="og:description" content="Redaktion – 9. Juni 2020 »Jeder Spargel sprießt wie Dill -- wenn Dein Starker Arm es will!« Unter diesem Slogen berichteten wir am 27. Mai [...]" />
<meta property="og:url" content="https://rotermorgen.eu/spargelhof-ritter-im-sumpf-von-betrug-und-ausbeutung/" />
<meta property="article:tag" content="Claus Ritter" />
<meta property="article:tag" content="Das Loch das hier gestopft wird" />
<meta property="article:tag" content="ein Papier das dem WDR zugespielt wurde" />
<meta property="article:tag" content="Ermittlungen gegen den Familienbetrieb" />
<meta property="article:tag" content="reißt auf der nächsten Seite wieder auf" />
<meta property="article:tag" content="Skrupellosigkeit" />
<meta property="article:tag" content="Spargelhof Ritter im Sumpf von Betrug und Ausbeutung" />
<meta property="article:tag" content="Steuerhinterziehung und Sozialversicherungsbetrug" />
<meta property="article:tag" content="Zoll im Bornheimer Betrieb" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2020-06-09T11:41:57+00:00" />
<meta property="article:modified_time" content="2020-06-09T13:18:46+00:00" />
<meta property="og:updated_time" content="2020-06-09T13:18:46+00:00" />
<meta property="og:image" content="https://rotermorgen.eu/wp-content/uploads/2020/06/2-Kopie-4.png" />
<meta property="og:image:secure_url" content="https://rotermorgen.eu/wp-content/uploads/2020/06/2-Kopie-4.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="460" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="»Jeder Sparkel sprießt wie Dill - wenn Dein Starker Arm es will!« Unter diesem Slogen berichteten wir am 27. Mai über die unhaltbaren Zustände bei  dem sich in Insolvenz befindlichen Landwirtschaftsbetrieb „Spargel-Ritter“ in Bornheim bei Bonn. Nachdem Ritter, die vereinbarten Löhne nicht gezahlt hat, verließen die Erntehelfer aus Rumänien kurzerhand den Betrieb und der Spargel schoss wie Dill in die Höhe." />
<meta name="twitter:title" content="Spargelhof Ritter im Sumpf von Betrug und Ausbeutung -" />
<meta name="twitter:image" content="https://rotermorgen.eu/wp-content/uploads/2020/06/2-Kopie-4.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://rotermorgen.eu/#website","url":"https://rotermorgen.eu/","name":"","inLanguage":"de-DE","potentialAction":[{"@type":"SearchAction","target":"https://rotermorgen.eu/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://rotermorgen.eu/spargelhof-ritter-im-sumpf-von-betrug-und-ausbeutung/#primaryimage","inLanguage":"de-DE","url":"https://rotermorgen.eu/wp-content/uploads/2020/06/2-Kopie-4.png","width":640,"height":460},{"@type":"WebPage","@id":"https://rotermorgen.eu/spargelhof-ritter-im-sumpf-von-betrug-und-ausbeutung/#webpage","url":"https://rotermorgen.eu/spargelhof-ritter-im-sumpf-von-betrug-und-ausbeutung/","name":"Spargelhof Ritter im Sumpf von Betrug und Ausbeutung -","isPartOf":{"@id":"https://rotermorgen.eu/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://rotermorgen.eu/spargelhof-ritter-im-sumpf-von-betrug-und-ausbeutung/#primaryimage"},"datePublished":"2020-06-09T11:41:57+00:00","dateModified":"2020-06-09T13:18:46+00:00","author":{"@id":"https://rotermorgen.eu/#/schema/person/acb5a9df7af47985204f1a5d0c3b50b3"},"potentialAction":[{"@type":"ReadAction","target":["https://rotermorgen.eu/spargelhof-ritter-im-sumpf-von-betrug-und-ausbeutung/"]}]},{"@type":["Person"],"@id":"https://rotermorgen.eu/#/schema/person/acb5a9df7af47985204f1a5d0c3b50b3","name":"Redaktion","image":{"@type":"ImageObject","@id":"https://rotermorgen.eu/#authorlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/6ddd83c35c4bfa1298b038a20bc9d5a2?s=96&d=mm&r=g","caption":"Redaktion"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://rotermorgen.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Kommentar-Feed" href="https://rotermorgen.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Spargelhof Ritter im Sumpf von Betrug und Ausbeutung Kommentar-Feed" href="https://rotermorgen.eu/spargelhof-ritter-im-sumpf-von-betrug-und-ausbeutung/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rotermorgen.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://rotermorgen.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://rotermorgen.eu/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://rotermorgen.eu/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://rotermorgen.eu/wp-content/plugins/download-manager/assets/css/front.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://rotermorgen.eu/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://rotermorgen.eu/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-five-all-css'  href='https://rotermorgen.eu/wp-content/plugins/wp-edit-password-protected/assets/css/all.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppps-style-css'  href='https://rotermorgen.eu/wp-content/plugins/wp-edit-password-protected/assets/css/wppps-style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='https://rotermorgen.eu/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-newsmagazine-css'  href='https://rotermorgen.eu/wp-content/themes/mh-newsmagazine/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://rotermorgen.eu/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-newsmagazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Sarala:400,700%7cAdamina:400' type='text/css' media='all' />
<script type='text/javascript' src='https://rotermorgen.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://rotermorgen.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rotermorgen.eu/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/rotermorgen.eu\/","site":"https:\/\/rotermorgen.eu\/","ajax":"https:\/\/rotermorgen.eu\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rotermorgen.eu/wp-content/plugins/download-manager/assets/js/front.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://rotermorgen.eu/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://rotermorgen.eu/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<link rel='https://api.w.org/' href='https://rotermorgen.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rotermorgen.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rotermorgen.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://rotermorgen.eu/?p=2054' />
<link rel="alternate" type="application/json+oembed" href="https://rotermorgen.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frotermorgen.eu%2Fspargelhof-ritter-im-sumpf-von-betrug-und-ausbeutung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rotermorgen.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frotermorgen.eu%2Fspargelhof-ritter-im-sumpf-von-betrug-und-ausbeutung%2F&#038;format=xml" />

<link rel="stylesheet" href="https://rotermorgen.eu/wp-content/plugins/count-per-day/counter.css" type="text/css" />

        <script>
            var wpdm_site_url = 'https://rotermorgen.eu/';
            var wpdm_home_url = 'https://rotermorgen.eu/';
            var ajax_url = 'https://rotermorgen.eu/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://rotermorgen.eu/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        <style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }</style><!--[if lt IE 9]>
<script src="https://rotermorgen.eu/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<!-- All in one Favicon 4.7 --><link rel="icon" href="https://rotermorgen.eu/wp-content/uploads/2020/04/klein.png" type="image/png"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c6c6c6; }
</style>
	<link rel="icon" href="https://rotermorgen.eu/wp-content/uploads/2020/04/cropped-543-32x32.png" sizes="32x32" />
<link rel="icon" href="https://rotermorgen.eu/wp-content/uploads/2020/04/cropped-543-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rotermorgen.eu/wp-content/uploads/2020/04/cropped-543-180x180.png" />
<meta name="msapplication-TileImage" content="https://rotermorgen.eu/wp-content/uploads/2020/04/cropped-543-270x270.png" />
<meta name="generator" content="WordPress Download Manager 3.0.95" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        </head>
<body id="mh-mobile" class="post-template-default single single-post postid-2054 single-format-standard custom-background mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<a class="mh-header-image-link" href="https://rotermorgen.eu/" title="" rel="home">
<img class="mh-header-image" src="https://rotermorgen.eu/wp-content/uploads/2020/04/cropped-Kopf_end-3.png" height="174" width="1090" alt="" />
</a>
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://rotermorgen.eu/" title="" rel="home">
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43"><a href="https://rotermorgen.eu/">Zurück zur Übersicht</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76"><a href="https://rotermorgen.eu/sample-page/#llrm">Über ROTER MORGEN</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="https://rotermorgen.eu/sample-page/#korm">Kontakt</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a href="https://rotermorgen.eu/sample-page/#irm">Impressum/Datenschutz</a></li>
<li id="menu-item-1468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1468"><a href="https://twitter.com/ROTERMORGEN1">Twitter</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="http://www.facebook.com/Roter-Morgen-100401141656103/">Facebook</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="https://rotermorgen.eu/sample-page/#links">Links</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-2054" class="post-2054 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-claus-ritter tag-das-loch-das-hier-gestopft-wird tag-ein-papier-das-dem-wdr-zugespielt-wurde tag-ermittlungen-gegen-den-familienbetrieb tag-reisst-auf-der-naechsten-seite-wieder-auf tag-skrupellosigkeit tag-spargelhof-ritter-im-sumpf-von-betrug-und-ausbeutung tag-steuerhinterziehung-und-sozialversicherungsbetrug tag-zoll-im-bornheimer-betrieb">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Spargelhof Ritter im Sumpf von Betrug und Ausbeutung</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://rotermorgen.eu/2020/06/">9. Juni 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://rotermorgen.eu/author/redaktion/">Redaktion</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://rotermorgen.eu/category/uncategorized/" rel="category tag">Uncategorized</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://rotermorgen.eu/spargelhof-ritter-im-sumpf-von-betrug-und-ausbeutung/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://rotermorgen.eu/wp-content/uploads/2020/06/2-Kopie-4-640x381.png" alt="" title="2 Kopie 4" />
</figure>
<blockquote>
<p class="entry-title"><span style="font-size: 12pt;"><em><span style="font-family: verdana, geneva, sans-serif;">Redaktion – 9. Juni 2020</span></em></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;"><strong>»Jeder Spargel sprießt wie Dill -- wenn Dein Starker Arm es will!« Unter diesem Slogen berichteten wir am 27. Mai über die unhaltbaren Zustände bei  dem sich in Insolvenz befindlichen Landwirtschaftsbetrieb „Spargel-Ritter“ in Bornheim bei Bonn. Nachdem Ritter, die vereinbarten Löhne nicht gezahlt hat, verließen die Erntehelfer aus Rumänien kurzerhand den Betrieb und der Spargel schoss wie Dill in die Höhe.<br />
</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><span style="font-family: verdana, geneva, sans-serif;">Jetzt, Ritter ist gerade bei der Erdbeerernte, bekamen die Eigentümer Besuch vom Zoll im Bornheimer Betrieb und auch im Wohhaus der Familie in Bonn. Was dabei und bei den Recherchen des WDR und einiger regionalen Zeitungen herauskam, ist Haarstreubend! Die Ermittlungen gegen den Familienbetrieb laufen schon lange, wie ein Papier das dem WDR zugespielt wurde belegt. Es geht um Steuerhinterziehung und Sozialversicherungsbetrug.</span></span><strong><br />
</strong></p>
<figure id="attachment_2066" aria-describedby="caption-attachment-2066" style="width: 617px" class="wp-caption aligncenter"><img class=" wp-image-2066" src="https://rotermorgen.eu/wp-content/uploads/2020/06/Ritter-1.png" alt="" width="617" height="194" srcset="https://rotermorgen.eu/wp-content/uploads/2020/06/Ritter-1.png 919w, https://rotermorgen.eu/wp-content/uploads/2020/06/Ritter-1-300x94.png 300w, https://rotermorgen.eu/wp-content/uploads/2020/06/Ritter-1-768x242.png 768w" sizes="(max-width: 617px) 100vw, 617px" /><figcaption id="caption-attachment-2066" class="wp-caption-text"><span style="color: #808080;">Der WDR veröffentlichte am 8. Juni 2020 diese Bild eines Schreiben des Zolls vom Oktober 2018</span></figcaption></figure>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: verdana, geneva, sans-serif;">Zwei Kolleginnen, die bei Ritter beschäftigt waren, enthüllten vor der Kamera des WDR die Machenschaften der Familie Ritter. Unfassbar aber war: Die Erntehelfer bekamen in der Betriebseigenen Kantine, oft Lebensmittel zu essen, deren Mindesthalbarkeitsdatum mehrere Jahre abgelaufen war.<br />
</span></p>
<figure id="attachment_2071" aria-describedby="caption-attachment-2071" style="width: 271px" class="wp-caption alignleft"><img class=" wp-image-2071" src="https://rotermorgen.eu/wp-content/uploads/2020/06/ffgg.png" alt="" width="271" height="195" srcset="https://rotermorgen.eu/wp-content/uploads/2020/06/ffgg.png 640w, https://rotermorgen.eu/wp-content/uploads/2020/06/ffgg-300x216.png 300w" sizes="(max-width: 271px) 100vw, 271px" /><figcaption id="caption-attachment-2071" class="wp-caption-text"><span style="color: #808080;">Monika Blank wurde gezwungen Essen aus alten Lebensmittel zu kochen.</span></figcaption></figure>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: verdana, geneva, sans-serif;">Dazu die Kollegin Monika Blank, die in der Ritterkantine gearbeitet hat: &#8222;Ich musste Zutaten verarbeiten, deren Mindesthaltbarkeitsdatum mindestens seit zwei Jahren abgelaufen waren. Dazu gehörten auch eingefrorene Hähnchenkeulen.&#8220;<br />
Und weiter: &#8222;Die Anweisung war halt, nochmal gut zu waschen und mit Pfeffer und Salz zu würzen, damit die Leute das nicht merken. Irgendwo hatte man ein schlechtes Gewissen – aber irgendwo denkste – ok, mach es einfach, weil da immer dieser Druck war.&#8220;<br />
Dazu Claus Wilhelm Ritter: Das war alles ok, unsere Familie hat auch davon gegessen. (Mehr siehe unten im Video).</span><span style="color: #ffffff;">.</span></p>
<figure id="attachment_2072" aria-describedby="caption-attachment-2072" style="width: 271px" class="wp-caption alignleft"><img class=" wp-image-2072" src="https://rotermorgen.eu/wp-content/uploads/2020/06/Ritter-2.png" alt="" width="271" height="198" srcset="https://rotermorgen.eu/wp-content/uploads/2020/06/Ritter-2.png 692w, https://rotermorgen.eu/wp-content/uploads/2020/06/Ritter-2-300x219.png 300w" sizes="(max-width: 271px) 100vw, 271px" /><figcaption id="caption-attachment-2072" class="wp-caption-text"><span style="color: #808080;">Ursula Heß, Büroangestellte bei Ritter</span></figcaption></figure>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: verdana, geneva, sans-serif;">Die Kollegin Ursula Heß berichtete aus dem Büroalltag von Ritter, wie dort Regeln umgangen wurden: &#8222;Die fahren dann nach 90 Tagen nach Hause, weil sie ihre Familien mal wieder sehen möchten. Danach kommen die gleichen Leute mit einem anderen Ausweis und anderen Papieren zurück. Sie sind dann unter einem anderen Namen wieder für 90 Tage hier.  (Mehr siehe unten im Video).<br />
Zu diesem Verfahren wollte sich Claus Wilhelm Ritter nicht vor der WDR-Kamera äußern.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Ggenüber dem WDR berichtete die Kollegin Ursula Heß nun erneut: Sie sei fast vom Hocker gefallen, als sie diese Aussage von Claus Ritter im Fernsehen gesehen habe. Seit fünf Jahren arbeitet sie im Büro für die Eheleute Ritter. Familie Ritter, sagt sie, habe die rumänischen Erntehelfer nie gut behandelt. Besonders ist ihr ein Vorfall in Erinnerung geblieben.</span><br />
<span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">&#8222;Da wollte ein Mann unbedingt nach Hause. Ich weiß nicht mehr, was der Grund war, aber er hatte offensichtlich große Probleme. Dem wurde das abgewiesen und dann griff er hier durch das offene Fenster in meinem Büro, nahm sich meine Büroschere und schlitzte sich damit den kompletten Oberarm auf. Nach dem Motto: wenn ich verletzt bin kann ich nicht mehr arbeiten und dann müsst ihr mich nach Hause schicken.&#8220; </span></p>
<p style="text-align: center;"><span style="font-size: 14pt; font-family: verdana, geneva, sans-serif;"><strong>Ausschnitt aus WDR, Aktuelle Stunde vom 8. Juni 2020</strong></span></p>
<div class="lyte-wrapper fourthree" style="width:640px;max-width: 100%;margin:5px auto;"><div class="lyMe" id="WYL__Pu5ef-PuoE"><div id="lyte__Pu5ef-PuoE" data-src="//i.ytimg.com/vi/_Pu5ef-PuoE/hqdefault.jpg" class="pL"><div class="tC"><div class="tT"></div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/_Pu5ef-PuoE"><img src="https://i.ytimg.com/vi/_Pu5ef-PuoE/0.jpg" alt="" width="640" height="460" /><br />Dieses Video auf YouTube ansehen</a></noscript></div></div><div class="lL" style="max-width:100%;width:640px;margin:5px auto;"></div></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: verdana, geneva, sans-serif;">So ein Vorgehen ist in der Branche mit Erntehelfern nicht selten. Um Vorgaben für die Behörden zu erfüllen werden Papiere gefälscht. Es werden die Bestimmungen so zurecht &#8222;gebogen&#8220;, bis sie stimmen. Bei den &#8222;Großen&#8220; fällt das i.d.R. nicht auf, die Kleinen aber werden gehängt. Jedoch in allen Fällen, haben immer die Kollegen darunter zu leiden, die als Erntehelfer tätig sein müssen. Unser kapitalistisches Gesellschaftssystem ist auf Gewinn ausgerichtet, da scheint alles erlaubt zu sein, man muss sich nur nicht erwischen lassen. In diesem Fall kennt die Skrupellosigkeit anscheinend keine Grenzen und nun wird die Staatsanwaltschaft tätig werden. In anderen Fällen erfährt sie nie etwas von den Verbrechen. Aber, die Hauptursache ist die Aufrechterhaltung des Systems, der Ausbeutung. Das Loch das hier gestopft wird, reißt auf der nächsten Seite wieder auf, weil das Ausbeutungssystem systematisch ist und erst vollständig abgeschafft ist, wenn es gestürzt und beseitigt wird.  Bis dahin müssen wir diesen  arroganten Typen, wie Ritter, die Stirn bieten. Jedes vergehen zur Anzeige bringen, Streiks organisieren, den Kollegen zur Seite stehen und die Verbrechen öffentlich machen. Der ROTER MORGEN ist dabei und unterstützt diesen Kampf!</span></p>
<p><span style="font-size: 12pt; font-family: verdana, geneva, sans-serif;"><strong>Wir bleiben am Ball und berichten auch weiter über diesen Fall.<br />
<span style="color: #ffffff;">.</span><br />
</strong><span style="font-size: 10pt;"><strong>Quellen:</strong> <a title="Übersicht WDR" href="https://www1.wdr.de/index.html" rel="neutral">WDR</a> Landesstudios Bonn und des General-Anzeigers Bonn</span><strong><br />
</strong></span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;"><span style="color: #ffffff;">.</span><br />
<span style="font-size: 12pt;"><em><strong>Lest dazu auch:</strong></em></span></span></p>
<blockquote class="wp-embedded-content" data-secret="8p936x6Rol"><p><a href="https://rotermorgen.eu/spargel-ritter-bundestagsabgeordneter-stellt-strafanzeige-gegen-insolvenzverwalte_1/">Spargel-Ritter: Bundestagsabgeordneter stellt Strafanzeige gegen Insolvenzverwalter</a></p></blockquote>
<p><iframe title="&#8222;Spargel-Ritter: Bundestagsabgeordneter stellt Strafanzeige gegen Insolvenzverwalter&#8220; &#8212; " class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://rotermorgen.eu/spargel-ritter-bundestagsabgeordneter-stellt-strafanzeige-gegen-insolvenzverwalte_1/embed/#?secret=8p936x6Rol" data-secret="8p936x6Rol" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="A12IbwrjTd"><p><a href="https://rotermorgen.eu/geld-her-bornheimer-spargelstreik-rumaenische-erntehelfer-wehren-sich/">Geld her! Bornheimer Spargelstreik: Rumänische Erntehelfer wehren sich</a></p></blockquote>
<p><iframe title="&#8222;Geld her! Bornheimer Spargelstreik: Rumänische Erntehelfer wehren sich&#8220; &#8212; " class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://rotermorgen.eu/geld-her-bornheimer-spargelstreik-rumaenische-erntehelfer-wehren-sich/embed/#?secret=A12IbwrjTd" data-secret="A12IbwrjTd" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p style="text-align: left;"><span style="font-family: Verdana, sans-serif;"><span style="color: #ffffff;">..</span></span></p>
<p style="text-align: center;"><input name="hosted_button_id" type="hidden" value="YBAWB885PFM9Y" /><span style="color: #ffffff;">.</span></p>
	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://rotermorgen.eu/tag/claus-ritter/" rel="tag">Claus Ritter</a></li><li><a href="https://rotermorgen.eu/tag/das-loch-das-hier-gestopft-wird/" rel="tag">Das Loch das hier gestopft wird</a></li><li><a href="https://rotermorgen.eu/tag/ein-papier-das-dem-wdr-zugespielt-wurde/" rel="tag">ein Papier das dem WDR zugespielt wurde</a></li><li><a href="https://rotermorgen.eu/tag/ermittlungen-gegen-den-familienbetrieb/" rel="tag">Ermittlungen gegen den Familienbetrieb</a></li><li><a href="https://rotermorgen.eu/tag/reisst-auf-der-naechsten-seite-wieder-auf/" rel="tag">reißt auf der nächsten Seite wieder auf</a></li><li><a href="https://rotermorgen.eu/tag/skrupellosigkeit/" rel="tag">Skrupellosigkeit</a></li><li><a href="https://rotermorgen.eu/tag/spargelhof-ritter-im-sumpf-von-betrug-und-ausbeutung/" rel="tag">Spargelhof Ritter im Sumpf von Betrug und Ausbeutung</a></li><li><a href="https://rotermorgen.eu/tag/steuerhinterziehung-und-sozialversicherungsbetrug/" rel="tag">Steuerhinterziehung und Sozialversicherungsbetrug</a></li><li><a href="https://rotermorgen.eu/tag/zoll-im-bornheimer-betrieb/" rel="tag">Zoll im Bornheimer Betrieb</a></li></ul></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://rotermorgen.eu/das-fritzchen-mit-dem-banjo/" rel="prev"><img width="80" height="60" src="https://rotermorgen.eu/wp-content/uploads/2020/06/1-Kopie-2-80x60.png" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://rotermorgen.eu/wp-content/uploads/2020/06/1-Kopie-2-80x60.png 80w, https://rotermorgen.eu/wp-content/uploads/2020/06/1-Kopie-2-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Zurück</span><p>Das Fritzchen mit dem Banjo</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://rotermorgen.eu/vor-80-jahren-das-massaker-von-katyn-ein-verbrechen-der-deutschen-faschisten/" rel="next"><img width="80" height="60" src="https://rotermorgen.eu/wp-content/uploads/2020/06/vbb4-80x60.png" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://rotermorgen.eu/wp-content/uploads/2020/06/vbb4-80x60.png 80w, https://rotermorgen.eu/wp-content/uploads/2020/06/vbb4-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Weiter</span><p>#Equador: Der Kampf der Völker schreitet voran              #Was ist sozialistische Planwirtschaft?</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Ersten Kommentar schreiben			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Antworten <small><a rel="nofollow" id="cancel-comment-reply-link" href="/spargelhof-ritter-im-sumpf-von-betrug-und-ausbeutung/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://rotermorgen.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='2054' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-2" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="https://rotermorgen.eu/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="text-2" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Über ROTER MORGEN</span></h4>			<div class="textwidget"><p style="text-align: justify;">ROTER MORGEN – Die meisten Menschen die diesen Namen schon einmal gehört haben verbinden damit eine konsequente Berichterstattung über die soziale Lage des Proletariats und eine kompromisslose Anklage und Aufdeckung der Machenschaften des modernen Revisionismus.</p>
<p style="text-align: justify;">Das einstige Zentralorgan der KPD/ML und später der KPD wurde schon 1967 von Ernst Aust, gegründet und spiegelte im Kampf für ein vereintes, unabhängiges, sozialistisches Deutschland und die Schaffung einer schlagkräftigen marxistisch-leninistischen Interessenvertretung des Proletariats, die Höhen und Tiefen der KPD/ML, unverschleiert wieder. Diese Partei hatte grandiose Erfolge bei der Mobilisierung der Werktätigen und stand immer unerschrocken den Herrschenden und ihrer Klassenjustiz gegenüber. Sie hat aber auch Niederlagen erfahren und musste nicht selten ihre Linie überdenken, ändern oder verbessern. Das ist der Erfahrungsschatz, aus dem wir heute schöpfen können!</p>
<p style="text-align: justify;">Der Herausgeberkreis dieser Onlinezeitung orientiert sich an Marx, Engels, Lenin und Stalin. So wie an Thälmann, an der Großen Polemik über die Generallinie gegen den Chruschtschow-Revisionismus seitens der Chinesischen- und Albanischen Genossen, an den Kampf der Marxistisch-Leninistischen-Bewegung gegen den Breschnew-Revisionismus und seine Nachfolger, an den Kampf der KPD/ML unter Ernst Aust gegen Revisionismus und an den Kampf der illegalen KPD/ML in der DDR gegen den Ulbricht/Honecker-Revisionismus.<br />
<a href="https://rotermorgen.eu/sample-page/#wei"><strong>weiter &gt;&gt;&gt;</strong></a></p>
</div>
		</div><div id="text-3" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Unsere starke Waffe</span></h4>			<div class="textwidget"><p style="text-align: justify;">ROTER MORGEN nennt die Illusion, dass mit Reformen und Parlamentarismus, der Sturz des bürgerlichen und kapitalistischen Systems erreicht werden kann, eine Lüge. <span style="color: #ffffff;">…………..……</span><br />
<span style="color: #ffffff;">..</span>ROTER MORGEN ist unsere starke Waffe im Kampf gegen Lügen und Ausbeutung! Nutze Sie!<br />
Schreibe hier von Unterdrückung und Ausbeutung, von Kämpfen für eine gerechte Entlohnung und ein würdiges Leben. Über Aktionen gegen Krieg und Fremdenhass sowie über Behördenwillkür und Disziplinierungsmaßnahnen von Jobcentern und Behörden.<span style="color: #ffffff;">………………………..…………</span><br />
<span style="color: #ffffff;">..</span>ROTER MORGEN ist Deine Zeitung! Die Stimme der arbeitenden und fortschrittlichen Menschen, der Angestellten, Bauern, Künstler und der fortschrittlichen Intelligenz.<span style="color: #ffffff;">…………………….</span><br />
<span style="color: #ffffff;">..</span>Mit dieser starken Waffe treten wir für eine menschenwürdige Zukunft in einem sozialistischen Deutschland ein, nehmen aber auch an den tagtäglichen Kämpfen aller Werktätigen teil und ergreifen für alle unterdrückten Menschen Partei.</p>
<ul style="text-align: justify;">
<li>Schickt Korrespondenzen über Probleme am Arbeitsplatz und aus allen Bereichen Eures Lebens! Schickt Berichte über Aktionen!</li>
<li>Schreibt uns Eure kritischen Meinungen!</li>
<li>Teilt ROTER MORGEN in den sozialen Medien!</li>
</ul>
<p style="text-align: justify;"><strong>Nehmt mit uns Kontakt auf und unterstützt uns aktiv im Kampf für ein unabhängiges und sozialistischen Deutschland!</strong></p>
<p style="text-align: justify;"><strong>Beteiligt Euch an den Diskussionen in unserer <a href="https://www.facebook.com/Roter-Morgen-100401141656103/" target="_blank" rel="noopener noreferrer">Facebook-Gruppe</a> und teilt die Beiträge in anderen Gruppen.</strong></p>
<p style="text-align: justify;"><strong>Distanzierung:</strong><br />
Wir distanzieren uns von allen Spielarten des modernen Revisionismus und fanatischen Linkssektierertum. Ob Trotzkismus, die Mao Tse-tung Ideen oder die Juche Ideologie, sie sind alle samt gegen den Marxismus-Leninismus gerichtet und stellen eine große Gefahr für das kämpfende Proletariat da.</p>
</div>
		</div><div id="text-4" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Oft gestellte Fragen?</span></h4>			<div class="textwidget"><p>Einige Fragen die der Redaktion gestellt werden ähneln sich. Deshalb möchten wir an dieser Stelle darauf eingehen.</p>
<p><a href="https://rotermorgen.eu/fragen-und-antworten/" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt; <strong>Hier</strong> geht&#8217;s zu den Fragen und Antworten</a></p>
</div>
		</div><div id="categories-2" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rubriken</span></h4><form action="https://rotermorgen.eu" method="get"><label class="screen-reader-text" for="cat">Rubriken</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="80">Allgemeines&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="527">Arbeitskämpfe&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="81">Berichte und Aktionen&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="92">Berufsbildug&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="82">Betrieb und Gewerkschaft&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="674">Buchvorstellung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="91">Bundeswehr&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="94">Der moderne Revisionismus&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="108">Frauenkampf&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="96">Gastbeitrag&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="574">Geschichte von unten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="95">Gesundheitswesen&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="83">International&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="87">Jugend&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="90">Klassenjustiz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="424">Kultur&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="84">Kurznachrichten&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="673">Literatur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="85">Politik und Gesellschaft&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="89">Polizeiwillkür&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="93">Soziales&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="615">Umwelt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="86">Volkskorrespondenzen&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="612">Wochenrückblick&nbsp;&nbsp;(4)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-2" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archiv ab Mai 2020</span></h4>		<ul>
				<li><a href='https://rotermorgen.eu/2020/06/'>Juni 2020</a></li>
	<li><a href='https://rotermorgen.eu/2020/05/'>Mai 2020</a></li>
	<li><a href='https://rotermorgen.eu/2020/04/'>April 2020</a></li>
	<li><a href='https://rotermorgen.eu/2020/03/'>März 2020</a></li>
	<li><a href='https://rotermorgen.eu/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://rotermorgen.eu/2019/11/'>November 2019</a></li>
		</ul>
			</div><div id="media_image-11" class="mh-widget widget_media_image"><a href="https://rotermorgen.eu/?s=Wochenr%C3%BCckblick" rel="httpsrotermorgeneusWochenrckblick"><img width="202" height="145" src="https://rotermorgen.eu/wp-content/uploads/2020/06/300.png" class="image wp-image-1922  attachment-202x145 size-202x145" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-10" class="mh-widget widget_media_image"><a href="https://rotermorgen.eu/1300-2/"><img width="202" height="145" src="https://rotermorgen.eu/wp-content/uploads/2020/05/1-4-300x216.png" class="image wp-image-1337  attachment-202x145 size-202x145" alt="" style="max-width: 100%; height: auto;" srcset="https://rotermorgen.eu/wp-content/uploads/2020/05/1-4-300x216.png 300w, https://rotermorgen.eu/wp-content/uploads/2020/05/1-4.png 640w" sizes="(max-width: 202px) 100vw, 202px" /></a></div><div id="media_image-8" class="mh-widget widget_media_image"><a href="https://rotermorgen.eu/wp-content/uploads/2020/04/Kurze-Geschichte-der-KPDML.pdf"><img width="218" height="280" src="https://rotermorgen.eu/wp-content/uploads/2020/04/ghhjj.png" class="image wp-image-306  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-9" class="mh-widget widget_media_image"><a href="https://rotermorgen.eu/broschueren_etc/"><img width="202" height="127" src="https://rotermorgen.eu/wp-content/uploads/2020/05/2-Kopie-2-300x188.png" class="image wp-image-1080  attachment-202x127 size-202x127" alt="" style="max-width: 100%; height: auto;" srcset="https://rotermorgen.eu/wp-content/uploads/2020/05/2-Kopie-2-300x188.png 300w, https://rotermorgen.eu/wp-content/uploads/2020/05/2-Kopie-2.png 431w" sizes="(max-width: 202px) 100vw, 202px" /></a></div><div id="media_image-5" class="mh-widget widget_media_image"><a href="http://www.deanreed.de/AmericanRebel/vk/440/"><img width="200" height="200" src="https://rotermorgen.eu/wp-content/uploads/2020/04/VK_end-768x768-1-300x300.png" class="image wp-image-60  attachment-200x200 size-200x200" alt="" style="max-width: 100%; height: auto;" srcset="https://rotermorgen.eu/wp-content/uploads/2020/04/VK_end-768x768-1-300x300.png 300w, https://rotermorgen.eu/wp-content/uploads/2020/04/VK_end-768x768-1-150x150.png 150w, https://rotermorgen.eu/wp-content/uploads/2020/04/VK_end-768x768-1-e1587040909681.png 250w" sizes="(max-width: 200px) 100vw, 200px" /></a></div><div id="media_image-4" class="mh-widget widget_media_image"><a href="https://dieweltvor50jahren.de/"><img width="202" height="96" src="https://rotermorgen.eu/wp-content/uploads/2020/05/1-Kopie-2-300x143.png" class="image wp-image-1081  attachment-202x96 size-202x96" alt="" style="max-width: 100%; height: auto;" srcset="https://rotermorgen.eu/wp-content/uploads/2020/05/1-Kopie-2-300x143.png 300w, https://rotermorgen.eu/wp-content/uploads/2020/05/1-Kopie-2.png 430w" sizes="(max-width: 202px) 100vw, 202px" /></a></div><div id="media_image-3" class="mh-widget widget_media_image"><a href="https://www.rote-hilfe.de/"><img width="200" height="200" src="https://rotermorgen.eu/wp-content/uploads/2020/04/e34rb.jpg" class="image wp-image-64  attachment-260x260 size-260x260" alt="" style="max-width: 100%; height: auto;" srcset="https://rotermorgen.eu/wp-content/uploads/2020/04/e34rb.jpg 200w, https://rotermorgen.eu/wp-content/uploads/2020/04/e34rb-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div><div id="media_image-6" class="mh-widget widget_media_image"><a href="http://www.elcantor.de/"><img width="200" height="201" src="https://rotermorgen.eu/wp-content/uploads/2020/04/Buton-.png" class="image wp-image-298  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rotermorgen.eu/wp-content/uploads/2020/04/Buton-.png 200w, https://rotermorgen.eu/wp-content/uploads/2020/04/Buton--150x150.png 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div><div id="meta-3" class="mh-widget widget_meta"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Autoren/-innen login</span></h4>			<ul>
						<li><a rel="nofollow" href="https://rotermorgen.eu/wp-login.php">Anmelden</a></li>
			<li><a href="https://rotermorgen.eu/feed/">Feed der Einträge</a></li>
			<li><a href="https://rotermorgen.eu/comments/feed/">Kommentare-Feed</a></li>
			<li><a href="https://de.wordpress.org/">WordPress.org</a></li>			</ul>
			</div></aside></div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2020 | WordPress Theme von <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script><script type="text/javascript">var bU='https://rotermorgen.eu/wp-content/plugins/wp-youtube-lyte/lyte/';var mOs=navigator.userAgent.match(/(iphone|ipad|ipod|android)/i);style = document.createElement('style');style.type = 'text/css';rules = document.createTextNode(".lyte-wrapper-audio div, .lyte-wrapper div {margin:0px; overflow:hidden;} .lyte,.lyMe{position:relative;padding-bottom:56.25%;height:0;overflow:hidden;background-color:#777;} .fourthree .lyMe, .fourthree .lyte {padding-bottom:75%;} .lidget{margin-bottom:5px;} .lidget .lyte, .widget .lyMe {padding-bottom:0!important;height:100%!important;} .lyte-wrapper-audio .lyte{height:38px!important;overflow:hidden;padding:0!important} .lyMe iframe, .lyte iframe,.lyte .pL{position:absolute !important;top:0;left:0;width:100%;height:100%!important;background:no-repeat scroll center #000;background-size:cover;cursor:pointer} .tC{left:0;position:absolute;top:0;width:100%} .tC{background-image:linear-gradient(to bottom,rgba(0,0,0,0.6),rgba(0,0,0,0))} .tT{color:#FFF;font-family:Roboto,sans-serif;font-size:16px;height:auto;text-align:left;padding:5px 10px 50px 10px} .play{background:no-repeat scroll 0 0 transparent;width:88px;height:63px;position:absolute;left:43%;left:calc(50% - 44px);left:-webkit-calc(50% - 44px);top:38%;top:calc(50% - 31px);top:-webkit-calc(50% - 31px);} .widget .play {top:30%;top:calc(45% - 31px);top:-webkit-calc(45% - 31px);transform:scale(0.6);-webkit-transform:scale(0.6);-ms-transform:scale(0.6);} .lyte:hover .play{background-position:0 -65px;} .lyte-audio .pL{max-height:38px!important} .lyte-audio iframe{height:438px!important} .ctrl{background:repeat scroll 0 -220px rgba(0,0,0,0.3);width:100%;height:40px;bottom:0px;left:0;position:absolute;} .lyte-wrapper .ctrl{display:none}.Lctrl{background:no-repeat scroll 0 -137px transparent;width:158px;height:40px;bottom:0;left:0;position:absolute} .Rctrl{background:no-repeat scroll -42px -179px transparent;width:117px;height:40px;bottom:0;right:0;position:absolute;padding-right:10px;}.lyte-audio .play{display:none}.lyte-audio .ctrl{background-color:rgba(0,0,0,1)}.lyte .hidden{display:none}" );if(style.styleSheet) { style.styleSheet.cssText = rules.nodeValue;} else {style.appendChild(rules);}document.getElementsByTagName('head')[0].appendChild(style);</script><script type="text/javascript" async src="https://rotermorgen.eu/wp-content/plugins/wp-youtube-lyte/lyte/lyte-min.js?wyl_version=1.7.11"></script><script type='text/javascript' src='https://rotermorgen.eu/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://rotermorgen.eu/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.6'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://rotermorgen.eu/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://rotermorgen.eu/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<!-- KCCounter --><script>(function($){var kcckey = 'kcccount';var pidkey = 'kccpid';var urlpatt = 'https://rotermorgen.eu?download={download}&kccpid={in_post}&kcccount={url}';var onclickEvents = 'click contextmenu mousedown';var kccclick__fn = function(e){this.href = e.data.kccurl;};var q_symbol_to_alts__fn = function(url){return url.replace( /[?]/g, '__QUESTION__').replace(/[&]/g, '__AMPERSAND__');};$( 'a.count').each(function(){var $a = $(this);var href = $a.attr('href');var pid = $a.data( pidkey );var kccurl;if( href.indexOf(kcckey) !== -1 ) return;kccurl = urlpatt.replace('{in_post}', (pid ? pid : '') );kccurl = kccurl.replace('{download}', ( !! $a.data('kccdownload') ? 1 : '') );kccurl = kccurl.replace('{url}', q_symbol_to_alts__fn( href ) );$a.attr('data-kcc', 1).on( onclickEvents, { kccurl: kccurl }, kccclick__fn );});$( 'a[href*="'+ kcckey +'"]' ).each(function(){var $a = $(this);var href = $a.attr('href');var re = new RegExp( kcckey +'=(.*)' );var url = href.match(re)[1];if( url ){if( !! parseInt(url) )url = '/#download'+ url;$a.attr( 'data-kcc', 1 ).attr('href', url ).on( onclickEvents, { kccurl: href.replace( url, q_symbol_to_alts__fn(url) ) }, kccclick__fn );}});})(jQuery);</script>
</body>
</html>